Autorenarchiv: Max

Leute jibts

Also heute morgen, das fällt mir grad noch ein, hats ja wieder mal n bissel geschneit. Normalerweise fahr ich hier so gegen 6:30Uhr Richtung Kaiserslautern und bin meist so 7:15Uhr dort. Vielleicht bin ich heut durchs Schneeabfegen vom Auto auch 6:37Uhr erst losgefahren, aber kurz vor KL standen die nur noch rum :shock:.
Was solln das? Nur weil mal ne Flocke mehr fällt als gestern muß man doch net gleich so Theater machen. Tjor, da bin ich erst so gegen 8:05Uhr angekommen. War aber auch was los da und verstanden hab ichs echt nicht.
Die trauen sich alle nicht mehr zu fahren oder was? Dann sollen die doch zu Hause bleiben 😈

mein neues Spielzeug …

Ich bin schnell zu begeistern für technische Spielereien, zum Leidwesen meiner Frau :roll:.
Letztens mal wieder den Pollin-Katalog durchgeblättert und LC-Displays gesehen für kleines Geld. Gleich mal bestellt so einen Bausatz. Da ich ned die zeit hatte und auch net das geeignete Werkzeug hab ich das Zeug meinem Vater geschickt zum Zusammenlöten.
Die mitgelieferte Software brachte leider keinen Erfolg, egal mit welchen Einstellungen. Nebenbei hab ich mich informiert was man denn alles so anstellen kann damit und dabei habe ich auch erfahren welche Displaygrößen es so gibt.
Das Pollin-Display ist leider nicht allzugroß und ohne Beleuchtung, also hab ich mich mal umgesehen und bei Ebay ein größeres mit blauer Beleuchtung entdeckt und auch gekauft.
In der Zwischenzeit hab ich ein paar Scripte vorbereitet um mit diverse Infos auf dem Teil ausgeben zu lassen.
Tja und heute kams endlich an, das Teil. Angeschlossen und gefreut 😀

Update: Technik is doof 2

also, laut Heise gibts mal wieder Probleme beim T-Backbone, naja gut zu wissen 😕
Dennoch find ichs merkwürdig, dass nach Einschalten meines Rechners erstmal das Modem auf rot geht um danach gleich wieder Sync zu haben, was aber eben noch nicht heißt, dass mein Router auch gleich wieder eingewählt hat. Da merkt man dann, dass es am Backbone liegt, denn die Einwahl kann schon bis zu 10 Minuten dauert 👿

Aber man kuckt ja ab und an mal beim iMonitor

Hoffen wir das Beste oder so

Die erste Fahrt …

… hier in Odenbach.
Ja, gestern hats ja hier schon wieder schön geschneit und da hab ich mir endlich die Zeit genommen um den Schlitten etwas zu pflegen.
Also schön den Sitz mit Lederfett eingerieben und die Kufen entrostet.
Die Nacht zu heute hats auch nochmal ordentlich geschneit und vorhin bin ich dann endlich, nach langer Zeit, wieder gefahren.
Die “Bahn” geht gut ab, schönes Gefälle und kurz vor der “Auslaufzone” gibts noch ‘nen klitzekleinen Hügel und man macht nen kleinen Sprung :mrgreen:.
So hab ich mir das vorgestellt, mal schauen wie lang der Schnee noch so bleibt, gestern Abend war ja leider schon einiges wieder weg vom Tag. Aber wenns die Nacht immer schneit isses auch fast egal.

Technik is doof 2

Seit ein paar Tagen muckt wieder DSL rum, ab und verliert das Modem den Sync, blinkt und is dann wieder grün. Das dauert meist so 2 Minuten, kann man grad noch so verkraften. Aber gab auch schon schlimmere Tage und da hier in den letzten Wochen nix an der Hardware geändert wurde, bin ich mir sicher, dass es wirklich nicht an mir liegt. Vielleicht ists das Wetter oder n Vogel hat aufs Kabel gemacht :roll:.

Wenns noch n paar Tage so bleibt, dann muß ich wohl mal wieder T-error machen :mrgreen:

aber jetzt, ab ins Wochenende

1 292 293 294 295 296 297